V_ARMED not automatically enabled...



  • Having just got V_ARMED working as I want I notice that when a node presents itself and children that the V_ARMED setting seems to be disabled by default.

    So a node with child sensor V_TRIPPED and V_ARMED will only display V_TRIPPED as default. You have to go through the menus to enable V_ARMED and that could be an issue for many people who are new to this.

    Once found and enabled though, it does do what I want 🙂 🙂 🙂


Log in to reply
 

Suggested Topics

3
Online

493
Users

413
Topics

2.6k
Posts